What are the requirements to run this plugin?

This plugin has been tested with PHP 5.6.x and WordPress 4.5.x and up.

Here are the requirements for WordPress:

To run WordPress we recommend your host supports:

  • PHP version 7 or greater
  • MySQL version 5.6 or greater OR MariaDB version 10.0 or greater
  • HTTPS support

results for ""

    No results matching ""